Contents Upload API Error
Incident Report for Memex
Resolved
This incident has been resolved.
Posted Sep 25, 2024 - 13:49 KST
Identified
Contents Upload API 시 에러 발생. 원인 분석 중
Posted Sep 25, 2024 - 10:15 KST
This incident affected: External API Integration Service.